|axtlos(7)||Miscellaneous Information Manual||axtlos(7)|
axtlos - programmer, furry, transfem, aromantic genderless being
axtlos is a programmer mainly using
python, rust and awk. Very interested in *nix operating systems (currently
using FreeBSD), open source software and other Tech things.
axtlos can be contacted via:
- Fedi: https://snowdin.town/axtlos
- Matrix: @xenia:psps.cat
- XMPP: email@example.com
- E-Mail: firstname.lastname@example.org & email@example.com
axtlos mainly works on
Specifically the following projects:
- Jade The installer backend
- Jade GUI The libadwaita installer frontend
- First Setup A libadwaita first setup helper
axtlos sometimes writes speeches and
essays usually talking about Political topics or nerding about Software.
- Why America is involved in every major war A term paper about why the United States lead and start wars
- Dexit speech A speech in front of the European Parliament in the hypothetical case of germany leaving the EU (dexit)
- Lila and Zara A very short fairytale made for a school essay to write a progressive fairytale CW: Includes Violence and guns
- A better response to the article "Developers are lazy, thus Flatpak" A joke response to an article about flatpak being a thing due to the lazyness of developers.
- A response to the article "Flatpak is not the future" A joke response to an article about flatpak not being the future.
axtlos has some friends (shocking) who
have their own websites
Eris Unable to set up FreeBSD jails, big nerd and very insane
Prudence Possum, always enjoyable to talk to and has a great sense of humour
Zoey Enby rat (the biggest one of them all), great humor and very cool
|CC BY-SA 4.0||Nixpkgs|